Recent minor apache updates on Ubuntu 18 & Ubuntu 20 break sites working on PHP-FPM configured by Plesk. This is not a Plesk bug, but we're working to resolve the issue in our next update. We recommend preventing apache updates until then. Temporary fix 👉 ple.sk/3zLQl5a
@INJ_LLC Hi, there! This error is likely caused by a corrupted cookie in your browser. Try using an incognito tab and clearing your cache and cookies and attempt to sign in again.
@gabemoli hey, can you let me know where exactly you get such error with the PHP? Regarding the wp-login do you have any plugins or so that may block it?